Resolved
The previous service issue has been stable for the past 12 hours. We are resolving this incident.
Monitoring
The service has recovered and the team is monitoring its recovery.
Monitoring
Degraded performance for chat and automations using agent sandboxes.
Monitoring
The issue has been fixed and we are monitoring for any further problems.
Investigating
We are seeing slower startup times and some errors with agent sessions in chat and automations using the agent sandbox.